Tag: OBIEE

Oracle BI Publisher Install fails INST-07548

New installation of Oracle BI Publisher 12.2.1.4 fails with INST- 07548 You might have looked at the prerequisites for the installation of the BI Publisher and noted that you need to have the following JDK 1.8_35+ Oracle WebLogic 12.2.1.3 or you may even decide┬áto install┬áthe BIP into an existing WebLogic installation that you already have. Read More …